ThreatFire Quick Start Guide--ES

Guía de inicio rápido de ThreatFire

ThreatFire es una aplicación fácil de usar diseñada para proteger su equipo frente a amenazas de malware como los virus, los troyanos, los programas espía y rootkit, los capturadores de teclado y los desbordamientos del búfer mediante la detección y el bloqueo inteligentes de los comportamientos propios del malware. ThreatFire realiza un seguimiento constante de su sistema y analiza los programas y la actividad de los procesos. Cada vez que ThreatFire detecta procesos o actividades inusuales, muestra un aviso con detalles sobre la amenaza. Si se trata de una amenaza conocida, ThreatFire pone en cuarentena automáticamente el programa sospechoso, sin necesidad de que usted haga nada más. Si la amenaza es nueva o desconocida, ThreatFire muestra un aviso y le ofrece dos opciones: "Permitir que el proceso continúe" o "Acabar y poner en cuarentena el proceso". Todos los avisos le proporcionan información detallada para ayudarle a tomar una decisión con criterio.

Esta Guía de inicio rápido le ayudará a empezar a usar ThreatFire sin perder tiempo. Una vez instalado, ThreatFire ya está listo para proteger su equipo. No es necesaria ninguna configuración o acción por su parte.

Aviso: Haga clic aquí para acceder a la ayuda detallada sobre ThreatFire disponible en Internet (sólo en inglés). Para ver esta documentación es necesario estar conectado a Internet.

Para los usuarios que no conozcan ThreatFire ni la protección basada en el comportamiento, es más que recomendable que vean el tutorial de ThreatFire. Se trata de una breve presentación web que le guiará paso a paso muy rápidamente. Cuando instale ThreatFire por primera vez, este tutorial se abrirá automáticamente. Siempre que quiera volver a verlo, sólo tiene que hacer clic con el botón derecho sobre el icono de la bandeja de ThreatFire y elegir Tutorial. También puede consultar este tutorial si accede al sitio web de ThreatFire, aquí: http://www.threatfire.com/es/tutorial

Cuando abra ThreatFire, se mostrará la pantalla Estado de seguridad en la que verá un botón que indica si la protección de ThreatFire está ACTIVADA o DESACTIVADA. Debajo del botón verá tres pestañas: Detección mundial, Estadísticas de protección y Estado del sistema. De manera predeterminada se muestra el mapa de detección mundial, en el que se señalan las amenazas recientes que ha detectado ThreatFire en todo el mundo y frente a las cuales ha protegido a sus usuarios.

Cuando ThreatFire está minimizado en la bandeja del sistema, sólo hay que hacer doble clic en su icono para abrir ThreatFire y desplegar la pantalla de estado de seguridad. También puede hacer clic con el botón derecho en el icono para mostrar un menú desde el que puede abrir ThreatFire, ver la presentación del tutorial o esta Guía de inicio rápido, consultar el informe de estado y activar o suspender la protección de ThreatFire.

ThreatFire está disponible en dos versiones: ThreatFire Free Edition y ThreatFire Pro. Puede actualizar ThreatFire Free Edition en cualquier momento para acceder a las funciones adicionales y a la asistencia técnica de ThreatFire Pro. Para ver una comparativa completa entre las dos versiones, puede visitar el sitio web de ThreatFire: http://www.threatfire.com/es/download

Pantalla Estado de seguridad

Haga clic en el enlace para activar o desactivar el sistema de protección y detección basado en el comportamiento de ThreatFire.

Pestaña Detección mundial

Cuando selecciona la pestaña Detección mundial, se muestran dos listas a la izquierda, Malware y Adware, y un mapa a la derecha. En las listas figuran las amenazas detectadas por los usuarios actuales de la Comunidad de ThreatFire, frente a las que ThreatFire también le está protegiendo. Seleccione cualquiera de las amenazas de las listas de malware o adware de la izquierda y el mapa de la derecha mostrará los puntos rojos correspondientes a la distribución geográfica reciente de la amenaza dentro de la Comunidad de ThreatFire.

Pestaña Estadísticas de protección

Si selecciona la pestaña Estadísticas de protección, aparecerá el Informe de estado de seguridad de ThreatFire. En este informe se indican las estadísticas de protección tanto de Su protección como de la Protección de la Comunidad. 'Su protección' le facilita información sobre las medidas que adopta ThreatFire para proteger su equipo. 'Protección de la Comunidad' le facilita información sobre las medidas que adopta ThreatFire para proteger a toda la comunidad de usuarios de ThreatFire. El informe se divide en pestañas que le permiten ver las estadísticas por periodos de tiempo específicos. Sólo hay que elegir una pestaña para ver el informe del día actual, de los últimos 7 días, de los últimos 90 días o el informe total para ver todos los periodos.

En el informe figuran:

  • Incidencias analizadas: el número de veces que ThreatFire ha evaluado una acción para determinar si era potencialmente peligrosa.

  • Programas examinados: el número de procesos que ThreatFire ha seguido o examinado en busca de signos de comportamientos sospechosos.

  • Actividades sospechosas detectadas: el número de veces que ThreatFire ha marcado un proceso como un riesgo potencial.

  • Malware bloqueado: el número de veces que ThreatFire ha descubierto y bloqueado malware.

Pestaña Estado de seguridad

Esta sección de la pantalla Estado de seguridad muestra información sobre la versión actual de producto que se está utilizando. Además, incluye información sobre la disponibilidad de la última versión de ThreatFire, la última vez que se ejecutaron el análisis de rootkits y Smart Update, y cuándo caduca su suscripción a ThreatFire.

Navegación

Los botones de la izquierda corresponden a las siguientes acciones:

Abre la pantalla Estado de seguridad en el que verá un botón que activa o desactiva la protección de ThreatFire y un informe sobre las estadísticas de detección y protección mundiales de ThreatFire tanto para su equipo como para la Comunidad de ThreatFire.

Muestra información sobre las diferencias entre la protección basada en el comportamiento de ThreatFire y los productos tradicionales de detección de firmas con los que quizá esté más familiarizado. También accederá a la pantalla Análisis de rootkits desde la que podrá ejecutar un análisis completo (integral) o un Intelli-Scan (parcial) en busca de programas con tecnología rootkit más escondidos.

Muestra el Centro de control de amenazas, desde el que puede ver y gestionar los elementos permitidos, denegados o puestos en cuarentena por ThreatFire.

Abre la pantalla Herramientas avanzadas, que incluye el Control de actividades del sistema para ver los detalles de todos los procesos activos y la Configuración de reglas avanzadas, que permite a los usuarios avanzados configurar reglas personalizadas para que ThreatFire las aplique.

Muestra la pantalla Configuración desde la que puede ajustar una serie de opciones generales, de cuarentena y de análisis programados en ThreatFire.

Smart Update

PC Tools publica actualizaciones frecuentes de Smart Update para proporcionar mejoras a ThreatFire. La función Smart Update puede activarse en cualquier momento haciendo clic en el botón Smart Update que aparece en la parte superior de la pantalla del programa. Tenga en cuenta que la aplicación principal podría cerrarse temporalmente mientras se descargan y se instalan las actualizaciones del programa. En tal caso, ThreatFire se reinicia inmediatamente una vez terminado el proceso.

Menú Ayuda

Desde el menú Ayuda se puede acceder a esta Guía de inicio rápido, al tutorial de presentación, a ayuda más detallada, así como a algunas páginas de ThreatFire y PC Tools, y a la pantalla Acerca de.

Acuerdo de licencia

Haga clic aquí para ver el Acuerdo de licencia de usuario final de ThreatFire.

Copyright © 2004-2009 PC Tools. Todos los derechos reservados.